Показано с 1 по 5 из 5.

win2003, ntos, amvo, не работает сеть (заявка № 24976)

  1. #1
    Junior Member Репутация
    Регистрация
    03.06.2008
    Сообщений
    73
    Вес репутации
    35

    Question win2003, ntos, amvo, не работает сеть

    страшное случлось, заразился терминальный сервер на win2003 SP1. Сканировал cureit : несколько ntos.exe в каталогах пользователей удалил, после чего вылет в BSOD. повторное сканирование - чисто. есть подозрение что что-то осталось, так как не работает сетевые подключения. пингует только сам себя. извне тоже не отвечает.

    HELP! можно чего-то сделать или нет?
    Последний раз редактировалось Wedmak; 19.11.2008 в 12:22.

  2. Будь в курсе!
    Реклама на VirusInfo

    Надоело быть жертвой? Стань профи по информационной безопасности, получай самую свежую информацию об угрозах и средствах защиты от ведущего российского аналитического центра Anti-Malware.ru:

    Anti-Malware Telegram
     

  3. #2
    Junior Member Репутация
    Регистрация
    03.06.2008
    Сообщений
    73
    Вес репутации
    35
    кто нибудь, ответьте? есть шанс восстановить работоспособность? или на переустановку?

  4. #3
    Senior Member Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Аватар для pig
    Регистрация
    17.09.2004
    Адрес
    Апатиты, Мурманская область, Россия
    Сообщений
    10,629
    Вес репутации
    1292
    Я никакого зверья не увидел, IMHO, побились какие-то настройки.
    Однозначно могу посоветовать пофиксить все [незнакомые] O15 - ESC Trusted Zone:, кроме
    Код:
    O15 - ESC Trusted Zone: http://*.windowsupdate.com (HKLM)
    И вот это пофиксить:
    Код:
    O4 - HKLM\..\Run: [OrderReminder] C:\Program Files\Hewlett-Packard\OrderReminder\OrderReminder.exe
    Правда, проблемы с сетью это не решит. Вы сброс пользовательских политик через AVZ случайно не делали?

  5. #4
    Junior Member Репутация
    Регистрация
    03.06.2008
    Сообщений
    73
    Вес репутации
    35
    делал кажеться
    в общем диагноз - переустановка, я так понял?
    Последний раз редактировалось Wedmak; 20.06.2008 в 13:41.

  6. #5
    Senior Member Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Аватар для pig
    Регистрация
    17.09.2004
    Адрес
    Апатиты, Мурманская область, Россия
    Сообщений
    10,629
    Вес репутации
    1292
    Если делали сброс политик - придётся их с живого сервера переносить. Знатоки скажут, какие конкретно ключи реестра.

    На 2003 сервере политики сбрасывать нельзя, под нож идут важные настройки IP.

  • Уважаемый(ая) Wedmak, наши специалисты оказали Вам всю возможную помощь по вашему обращению.

    В целях поддержания безопасности вашего компьютера настоятельно рекомендуем:

     

     

    Чтобы всегда быть в курсе актуальных угроз в области информационной безопасности и сохранять свой компьютер защищенным, рекомендуем следить за последними новостями ИТ-сферы портала Anti-Malware.ru:

     

     

    Anti-Malware VK

     

    Anti-Malware Telegram

     

     

    Надеемся больше никогда не увидеть ваш компьютер зараженным!

     

    Если Вас не затруднит, пополните пожалуйста нашу базу безопасных файлов.

  • Похожие темы

    1. пропала сеть в win2003
      От mamikk в разделе Помогите!
      Ответов: 1
      Последнее сообщение: 22.09.2009, 21:54
    2. Ответов: 1
      Последнее сообщение: 10.09.2009, 17:10
    3. Много запросов в интернет по UDP 137(ntos, amvo)
      От Earring21 в разделе Помогите!
      Ответов: 14
      Последнее сообщение: 22.02.2009, 05:16
    4. Ответов: 1
      Последнее сообщение: 15.03.2008, 11:41
    5. Что делать, полетела сеть на Win2003
      От Ladro в разделе Помогите!
      Ответов: 1
      Последнее сообщение: 07.07.2007, 11:07

    Свернуть/Развернуть Ваши права в разделе

    • Вы не можете создавать новые темы
    • Вы не можете отвечать в темах
    • Вы не можете прикреплять вложения
    • Вы не можете редактировать свои сообщения
    •  
    Page generated in 0.01103 seconds with 16 queries