Показано с 1 по 3 из 3.

AVZ не запускается, а в SafeMode комп не загружается. Что делать? [P2150] (заявка № 147373)

  1. #1
    Junior Member Репутация
    Регистрация
    14.01.2011
    Сообщений
    159
    Вес репутации
    27

    AVZ не запускается, а в SafeMode комп не загружается. Что делать? [P2150]

    Запускаю AVZ - ноль реакции. Пробую загрузиться в "Safe Mode", чтоб оттуда утилитой
    воспользоваться - комп уходит в перезагрузку после выбора "Безопасного режима" в списке
    доступных (по "F8") вариантов.

    Единственное, что удалось раздобыть, это лог HiJackthis.

    Что предпринять?

    Windows XP

  2. Будь в курсе!
    Реклама на VirusInfo

    Надоело быть жертвой? Стань профи по информационной безопасности, получай самую свежую информацию об угрозах и средствах защиты от ведущего российского аналитического центра Anti-Malware.ru:

    Anti-Malware Telegram
     

  3. #2
    Cyber Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Аватар для Info_bot
    Регистрация
    11.05.2011
    Сообщений
    2,457
    Вес репутации
    343
    Уважаемый(ая) malor, спасибо за обращение на наш форум!

    Помощь в лечении комьютера на VirusInfo.Info оказывается абсолютно бесплатно. Хелперы, в самое ближайшее время, ответят на Ваш запрос. Для оказания помощи необходимо предоставить логи сканирования утилитами АВЗ и HiJackThis, подробнее можно прочитать в правилах оформления запроса о помощи.

    Если наш сайт окажется полезен Вам и у Вас будет такая возможность - пожалуйста поддержите проект.

  4. #3
    Senior Helper Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Регистрация
    06.05.2008
    Адрес
    Тула
    Сообщений
    27,159
    Вес репутации
    848
    Цитата Сообщение от malor Посмотреть сообщение
    Единственное, что удалось раздобыть, это лог HiJackthis.
    Ну, хоть его приложите.

    Цитата Сообщение от malor Посмотреть сообщение
    Что предпринять?
    Сделайте полный образ автозапуска uVS.
    WBR,
    Vadim

Похожие темы

  1. Ответов: 2
    Последнее сообщение: 27.01.2011, 12:47
  2. Не загружается в SafeMode, не запускается Nod32
    От serjga в разделе Помогите!
    Ответов: 10
    Последнее сообщение: 03.07.2010, 10:31
  3. Ответов: 3
    Последнее сообщение: 22.07.2009, 10:06
  4. Ответов: 4
    Последнее сообщение: 22.02.2009, 09:57
  5. Загружается только в SafeMode
    От kuzamaza в разделе Помогите!
    Ответов: 1
    Последнее сообщение: 23.12.2007, 12:29

Метки для этой темы

Свернуть/Развернуть Ваши права в разделе

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Page generated in 0.00703 seconds with 16 queries