Показано с 1 по 11 из 11.

Пропал звук

  1. #1
    Junior Member Репутация
    Регистрация
    15.07.2007
    Адрес
    Москва, ЮВАО
    Сообщений
    74
    Вес репутации
    35

    Пропал звук

    Проблема, звук очень тихий,
    из оборудования:
    звуковуха встроенная:
    Analog Devices
    Размещение 65535 (Внутренняя шина для High Definition Audio)
    SoundMAX Integrated Digital HD Audio
    ( переписал из системы т.к. хз какая она)
    Две колонки больших Jamo
    усилитель/ресивер harman kardon HK 3390
    От компа идет провод к усилку,
    При воспроизведении фильмов звук достаточно тихий, при попытках
    сделать его громче
    Vol - 28 db, как только делаю громче - 25 db начинает фонить и гудение непонятное..
    в настройках "громкость" ползунок на максимум...
    Так же вижу звук меняется когда в свойствах звука "дополнительно"
    меняю расположение динамиков:
    динамики переносные
    квадрафонические динамики
    динамики объемного звука и т.д.
    Но нужной громкости все равно нет..
    видео плеером пользуюсь стандартным легким ( меdia player classic - homecinema )

    Как можно убрать фон?
    переустановил драйвера я в итоге..
    звук появился.. ииии.... до первого выключения усилка, опять какие то помехи пошли, сейчас включаю звука нет совсем! ребят что делать(

  2. Реклама
     

  3. #2
    Junior Member Репутация
    Регистрация
    15.07.2007
    Адрес
    Москва, ЮВАО
    Сообщений
    74
    Вес репутации
    35
    ставил дайвера , у меня панелька саунд макс какая то появилась,
    когда играет музыка в винампе, на этой панель индикатор звука скачет,
    в приложении скрин, т.е. получается что звук есть что ли, но самом деле его нет??
    Изображения Изображения

  4. #3
    Junior Member Репутация
    Регистрация
    15.07.2007
    Адрес
    Москва, ЮВАО
    Сообщений
    74
    Вес репутации
    35
    что еще могу сказать, рядом с усликом и колонками, стоит комп, и стоит ноут ( уж не знаю может это влиять на "фон " или нет

    Добавлено через 9 минут

    что еще могу сказать, рядом с усликом и колонками, стоит комп, и стоит ноут ( уж не знаю может это влиять на "фон " или нет

    Добавлено через 18 минут

    дрова переустановил опять!
    звук опять появился...
    Последний раз редактировалось PaRaDoXX; 04.12.2010 в 05:52. Причина: Добавлено

  5. #4
    Junior Member Репутация
    Регистрация
    24.12.2009
    Адрес
    Казань
    Сообщений
    59
    Вес репутации
    26
    скажите а микрофона случайно рядом нет? возможно усилитель барахлит, попробуйте подсоединить аккустическую систему к другому плееру, т.е. мп3 плееру или телевизору и обратите внимаине на звук...

  6. #5
    Junior Member Репутация
    Регистрация
    15.07.2007
    Адрес
    Москва, ЮВАО
    Сообщений
    74
    Вес репутации
    35
    микрофон есть какой-то за 100 р, но он вряд ли влияет, я в общем подключил обычные колонки, и такая же фигня происходит..
    Ставлю драйвера, некоторое время звук работает, всегда по -разному, и потом так же таинственно исчезает..
    Может конфликт драйверов каких?

    Первый раз с таким сталкиваюсь...
    Уже штук 10 разных ставил

  7. #6
    Full Member Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Аватар для barmaleus
    Регистрация
    18.12.2008
    Адрес
    Россия, Москва
    Сообщений
    256
    Вес репутации
    64
    дрова последние? с офф сайта? Можно еще попробовать для пущей верности проверить эти усилители и колонки на другом источнике (мп3 плеер или что-то еще), если все будет указывать на звуковуху, видимо так оно и есть, объявить ее мертвой.

  8. #7
    Junior Member Репутация
    Регистрация
    15.07.2007
    Адрес
    Москва, ЮВАО
    Сообщений
    74
    Вес репутации
    35
    Цитата Сообщение от barmaleus Посмотреть сообщение
    дрова последние? с офф сайта? Можно еще попробовать для пущей верности проверить эти усилители и колонки на другом источнике (мп3 плеер или что-то еще), если все будет указывать на звуковуху, видимо так оно и есть, объявить ее мертвой.
    дрова не знаю, думаю и их тоже ставил...
    Ну как я выше написал уже, я подключил сейчас обычные колонки маленькие БЕЗ усилителя.. просто обычные колонки..
    1 день звук проработал и всё, снова пропал...
    Ну а как она мертвая может быть, если она работает?Если бы она мертвая была , она бы вообще не работала...

    Тут скорее всего что-то на программной уровне идет, может конфликт кодеков аудио каких или еще что-то

  9. #8
    Junior Member Репутация
    Регистрация
    28.06.2010
    Сообщений
    14
    Вес репутации
    24
    Если хотите проверить программная или аппаратная ошибка, возьмите у друга LiveCD диск с Windows или Linux и проверяйте.

  10. #9
    Junior Member Репутация
    Регистрация
    15.07.2007
    Адрес
    Москва, ЮВАО
    Сообщений
    74
    Вес репутации
    35
    Цитата Сообщение от chemtech Посмотреть сообщение
    Если хотите проверить программная или аппаратная ошибка, возьмите у друга LiveCD диск с Windows или Linux и проверяйте.
    а что делать если нет такого друга с таким диском?

  11. #10
    Junior Member Репутация
    Регистрация
    15.07.2007
    Адрес
    Москва, ЮВАО
    Сообщений
    74
    Вес репутации
    35
    на одном из форумов нашел:

    ваши проблемы скорее всего связаны с ограничением прав. Это может быть вызвано изменёнными (или сбитыми/повреждёнными) настройками системы в результате деятельности вирусов или же ограничения заданы в установленном антивирусе/фаерволе. Например, если установлен Comodo Internet Security, то в него входит такая вещь как Sandboxie из-за дефолтовой настройки которой невозможно изменить ряд важных настроек системы. Для исправления вашей ситуации советую воспользоваться AVZ , меню Файл -> Восстановление системы, пункты: 1, 6, 7, 8, 9, 10, 11, 16 и 17.
    как считаете может помочь? не будет ничего опасного если в авз это выполнить? в плане сбоя системы?

  12. #11
    Junior Member Репутация
    Регистрация
    15.07.2007
    Адрес
    Москва, ЮВАО
    Сообщений
    74
    Вес репутации
    35
    сегодня комп выключал в ждущий режим...
    пришел, включил.. звук появился..
    потом пошел какой-то треск ( подключены самые обычные динамки )
    и звук вновь пропал...

    Добавлено через 45 минут

    так же замечено что звук после перезагрузки появляется иногда
    Последний раз редактировалось PaRaDoXX; 09.12.2010 в 06:47. Причина: Добавлено

Похожие темы

  1. Пропал звук
    От тори-зи в разделе Помогите!
    Ответов: 0
    Последнее сообщение: 20.11.2010, 23:27
  2. Пропал звук
    От Max-MT в разделе Помогите!
    Ответов: 6
    Последнее сообщение: 21.09.2010, 08:29
  3. сначала пропал звук
    От allago в разделе Помогите!
    Ответов: 1
    Последнее сообщение: 25.03.2010, 08:43
  4. Пропал звук
    От WrighT в разделе Помогите!
    Ответов: 5
    Последнее сообщение: 06.01.2010, 00:02
  5. Пропал звук.
    От slav4ik в разделе Помогите!
    Ответов: 1
    Последнее сообщение: 07.10.2009, 19:29

Метки для этой темы

Свернуть/Развернуть Ваши права в разделе

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Page generated in 0.00865 seconds with 21 queries