Показано с 1 по 1 из 1.

Новая версия медиа-плеера Winamp 5.58 устраняет критическую уязвимость.

  1. #1
    Administrator Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Аватар для olejah
    Регистрация
    08.03.2010
    Адрес
    Россия, Краснодар
    Сообщений
    11,037
    Вес репутации
    1254

    Новая версия медиа-плеера Winamp 5.58 устраняет критическую уязвимость.

    14/07/2010 19:51
    Новая версия медиа-плеера Winamp 5.58 устраняет критическую уязвимость в модуле "vp6.w5s", использование которой позволяет произвести переполнение буфера и выполнение произвольного программного кода через открытие специально сформированного FLV файла.

    uinc.ru

    vupen.com

  2. Реклама
     

Похожие темы

  1. Новая уязвимость найдена в VLC медиа-плеере
    От Ilya Shabanov в разделе Новости компьютерной безопасности
    Ответов: 0
    Последнее сообщение: 01.02.2011, 16:00
  2. Oracle закрыла критическую уязвимость WebLogic
    От SDA в разделе Новости компьютерной безопасности
    Ответов: 0
    Последнее сообщение: 09.02.2010, 10:52
  3. Ответов: 0
    Последнее сообщение: 10.10.2007, 08:49
  4. Google Gmail закрыла критическую уязвимость
    От kps в разделе Уязвимости
    Ответов: 0
    Последнее сообщение: 24.11.2005, 15:49
  5. Новая версия Winamp 5.1 Surround Edition
    От ALEX(XX) в разделе Софт - общий
    Ответов: 2
    Последнее сообщение: 07.09.2005, 15:41

Метки для этой темы

Свернуть/Развернуть Ваши права в разделе

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Page generated in 0.01325 seconds with 18 queries