Показано с 1 по 5 из 5.

Win 7, тормозит, не работает звук на yutube и rutube (заявка № 80820)

  1. #1
    Junior Member Репутация
    Регистрация
    26.02.2010
    Сообщений
    6
    Вес репутации
    25

    Arrow Win 7, тормозит, не работает звук на yutube и rutube

    Здравствуйте, стала ужасно тормозить система, нет звука на некоторых интернет сервисах. В интернете нашёл информацию, что это вирус, но никак не могу его прибить. Стоит Касперский 9, официальный, но он ничего не находит! Подскажите, можно что то сделать или проще перезалить всё???
    Вложения Вложения

  2. Реклама
     

  3. #2
    Странствующий хэлпер Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Аватар для thyrex
    Регистрация
    07.03.2009
    Адрес
    Soligorsk, Belarus
    Сообщений
    90,523
    Вес репутации
    2915
    Ничего необычного
    Microsoft MVP 2012, 2013, 2014, 2015, 2016 Consumer Security

  4. #3
    Junior Member Репутация
    Регистрация
    26.02.2010
    Сообщений
    6
    Вес репутации
    25
    Цитата Сообщение от thyrex Посмотреть сообщение
    Ничего необычного
    вот что пишут!!

    Господа делайте то что я скажу. Это ВИРУС!!! Называется setupapi.dll У него есть аплоад и грузится он не только в Темр,Систем32,но! и самое главное в корни папок ИЕ,Опера и Фаерфокс,который тоже оказался безащитен. Я решил это. У меня лицензионный Каспер 2009, вирь называется Win32 agent. Если не видит. Найдите через стандартный поиск (лупа) Появится три файла,их удалять Шифт/делит. Один не будет удалятся. Троян Ремувер их тут не видит что удивитеьно. Вирь специально для этого написан. После этого звук работает. Пожалуйста разнесите эту весть на форумы везде где есть запрос об этой проблеме,а то задрали учить кодеки переставлять и плеер обновлять!

  5. #4
    Senior Member Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Аватар для AndreyKa
    Регистрация
    08.01.2005
    Адрес
    Россия
    Сообщений
    13,624
    Вес репутации
    1287
    Вы нашли лишние файлы setupapi.dll, удалили и проблема решилась?

  6. #5
    Junior Member Репутация
    Регистрация
    26.02.2010
    Сообщений
    6
    Вес репутации
    25
    Цитата Сообщение от AndreyKa Посмотреть сообщение
    Вы нашли лишние файлы setupapi.dll, удалили и проблема решилась?
    нет это не я нашёл, это я с блога скопировал. У меня не получилось удалить!
    вот ссылка http://g0dot.livejournal.com/4374.html

  • Уважаемый(ая) menshov, наши специалисты оказали Вам всю возможную помощь по вашему обращению.

    В целях поддержания безопасности вашего компьютера настоятельно рекомендуем:


    Надеемся больше никогда не увидеть ваш компьютер зараженным!

    Если Вас не затруднит, пополните пожалуйста нашу базу безопасных файлов.
  • Присоединяйтесь к нам в соцсетях!

    Мы делаем все возможное, чтобы помогать людям в защите и лечении компьютеров.

    Похожие темы

    1. Тормозит звук
      От nfsu2 в разделе Аппаратное обеспечение
      Ответов: 14
      Последнее сообщение: 12.09.2011, 11:19
    2. Звук не работает
      От Fakamaz в разделе Помогите!
      Ответов: 7
      Последнее сообщение: 29.03.2011, 21:25
    3. Не работает звук в браузерах.
      От ТТМ в разделе Помогите!
      Ответов: 2
      Последнее сообщение: 22.09.2010, 10:46
    4. Не работает звук в интернете.
      От Rom|{in в разделе Помогите!
      Ответов: 4
      Последнее сообщение: 21.09.2010, 19:22
    5. Не работает звук
      От Wazza в разделе Помогите!
      Ответов: 4
      Последнее сообщение: 04.07.2008, 11:51

    Метки для этой темы

    Свернуть/Развернуть Ваши права в разделе

    • Вы не можете создавать новые темы
    • Вы не можете отвечать в темах
    • Вы не можете прикреплять вложения
    • Вы не можете редактировать свои сообщения
    •  
    Page generated in 0.00368 seconds with 21 queries