Показано с 1 по 7 из 7.

пропадает звук, процесс 'System' нагружает ЦП, тормозят приложения (заявка № 74538)

  1. #1
    Junior Member Репутация
    Регистрация
    25.03.2010
    Сообщений
    4
    Вес репутации
    25

    Thumbs up пропадает звук, процесс 'System' нагружает ЦП, тормозят приложения

    Здравствуйте,не давно заметил,что процесс System дает загрузку ЦП 30% а то и больше,открывая IE(браузер) страницы грузятся долго от 30 сек и больше.Так же при просмотре фильмов картинка отстает от голоса,часто звуковая система обрывается и нет никакого воспроизведения звука,помогает перезагрузка.Открывая приложение,оно жутко тормозит,пока загрузится и дальше сама его работа.Антивирусник Avast нашел троян и spyware(вроде так) лечению не поддалось,удалилось. вот логи по правилам(надеюсь =) )
    Вложения Вложения

  2. Реклама
     

  3. #2
    VIP Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Регистрация
    07.07.2005
    Адрес
    Moscow region
    Сообщений
    30,463
    Вес репутации
    2495
    В логах малваре не увидел.
    Павел
    AVZ HijackThis помощь с 10-00 до 18-00МСК

    Windows7, SEP(work)
    WindowsXP KIS(home)

    На up не реагирую

  4. #3
    Junior Member Репутация
    Регистрация
    25.03.2010
    Сообщений
    4
    Вес репутации
    25
    Цитата Сообщение от mrak74
    разными проигрывателями пробовали ? Глюк во всех будет или только в одном ... отпишитесь пожалуйста в своей теме
    пробывал разными,также переустанавливал mplayerc, VLC результата не дало.Проигрыватель Windows Media Player при воспроизведений музыки загружает ЦП и подтормаживает...

    Добавлено через 8 часов 3 минуты

    Цитата Сообщение от PavelA Посмотреть сообщение
    В логах малваре не увидел.
    В чем может быть причина тогда,такого торможения всех открываемых приложений и пропадению звука(точнее даже звукой схемы) ? по вашему мнению

    Добавлено через 4 часа 48 минут

    При воспроизведении видео в процессе 'System',просмотрев через process explorer, сильно загружает ЦП - kmixer.sys+0x22ca - вот такой 'start address'.Также при воспроизведении цифрового ТВ через VLC-проигрыватель в процессе 'System' уже этот "start address" - 0xb2df71f0 - нагружает ЦП под 35-40% и плюс сам проигрыватель на 40-50%. кто подскажет как можно исправить данную проблему? заранее благодарю за помощь с решением
    Последний раз редактировалось A13x5andR; 27.03.2010 в 00:10. Причина: Добавлено

  5. #4
    Senior Member Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Аватар для AndreyKa
    Регистрация
    08.01.2005
    Адрес
    Россия
    Сообщений
    13,624
    Вес репутации
    1287
    CureIt-ом проверяли?

    Выполните в AVZ скрипт из файла ScanVuln.txt и приложите к этой теме файл avz_log.txt из под-папки log.
    Пройдитесь по ссылкам из файла avz_log.txt и установите обновления.

  6. #5
    Junior Member Репутация
    Регистрация
    25.03.2010
    Сообщений
    4
    Вес репутации
    25
    Цитата Сообщение от AndreyKa Посмотреть сообщение
    CureIt-ом проверяли?

    Выполните в AVZ скрипт из файла ScanVuln.txt и приложите к этой теме файл avz_log.txt из под-папки log.
    Пройдитесь по ссылкам из файла avz_log.txt и установите обновления.
    Здравствуй,первый раз проверял - Антивирусная лечащая утилита AVPTool, то что нашел касперским удалил 4е папки и обновил(вроде) Flash Opera'ы, сегодня проверил Dr. Web CureIt!. CureIt! нашел прогу "brutus-aet2",переименновал её.
    и прикрепляю файл...заранее благодарю за помощь!
    Вложения Вложения

  7. #6
    Senior Member Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Аватар для AndreyKa
    Регистрация
    08.01.2005
    Адрес
    Россия
    Сообщений
    13,624
    Вес репутации
    1287
    Цитата Сообщение от A13x5andR Посмотреть сообщение
    сегодня проверил Dr. Web CureIt!. CureIt! нашел прогу "brutus-aet2",переименновал её.
    Проблема решена?

  8. #7
    Junior Member Репутация
    Регистрация
    25.03.2010
    Сообщений
    4
    Вес репутации
    25
    Цитата Сообщение от AndreyKa Посмотреть сообщение
    Проблема решена?
    помогло,только фильмы нормально воспроизводит,а аниме с голосом с замедлением,звук пока не пропадал,процесс 'System' нагружает ЦП,но вроде меньше.благодарю,если что обращусь снова )

  • Уважаемый(ая) A13x5andR, наши специалисты оказали Вам всю возможную помощь по вашему обращению.

    В целях поддержания безопасности вашего компьютера настоятельно рекомендуем:


    Надеемся больше никогда не увидеть ваш компьютер зараженным!

    Если Вас не затруднит, пополните пожалуйста нашу базу безопасных файлов.
  • Присоединяйтесь к нам в соцсетях!

    Мы делаем все возможное, чтобы помогать людям в защите и лечении компьютеров.

    Похожие темы

    1. Пропадает звук
      От Vasek) в разделе Помогите!
      Ответов: 2
      Последнее сообщение: 18.11.2011, 14:19
    2. Пропадает звук
      От KOPERATOR в разделе Помогите!
      Ответов: 5
      Последнее сообщение: 07.05.2009, 17:35
    3. Пропадает звук!
      От alkvet в разделе Помогите!
      Ответов: 1
      Последнее сообщение: 27.03.2009, 08:25
    4. Пропадает звук((
      От kot_farsha в разделе Помогите!
      Ответов: 1
      Последнее сообщение: 17.03.2009, 22:46
    5. Приложения тормозят
      От gns в разделе Помогите!
      Ответов: 1
      Последнее сообщение: 21.08.2008, 13:43

    Свернуть/Развернуть Ваши права в разделе

    • Вы не можете создавать новые темы
    • Вы не можете отвечать в темах
    • Вы не можете прикреплять вложения
    • Вы не можете редактировать свои сообщения
    •  
    Page generated in 0.01459 seconds with 21 queries