Показано с 1 по 13 из 13.

Сайты не полностью загружаются после зачистки (заявка № 49708)

  1. #1
    Junior Member Репутация
    Регистрация
    09.07.2009
    Адрес
    Владивосток
    Сообщений
    16
    Вес репутации
    28

    Exclamation Сайты не полностью загружаются после зачистки

    Комп накачал трафика, проверил на вирусы, нашел несколько BackDor и Proxy.Win32.Agent.bpi в файле lsp.dll. После установки КИС 8, пишет что вирусов в памяти нет и при быстрой проверки тоже ничего не нашел. НО вот страницы в IE и FireFox не загружаются до конца, только заголовок и шапка. Что можно попробовать сделать?
    Вложения Вложения

  2. Реклама
     

  3. #2
    Global Moderator Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Регистрация
    26.12.2006
    Адрес
    Vladivostok
    Сообщений
    23,300
    Вес репутации
    1551
    В логах не видно ничего плохого.
    Попробуйте использовать эту утилиту:
    http://www.veldhuizen.speedxs.nl/winsockxpfix.exe.
    Отключите интернет и антивирус, запустите утилиту и нажмите Fix. Программа отработает и будет перезагрузка. После этого нужно будет заново ввести настройки сетевых подключений.
    I am not young enough to know everything...

  4. #3
    Junior Member Репутация
    Регистрация
    09.07.2009
    Адрес
    Владивосток
    Сообщений
    16
    Вес репутации
    28
    уже делал, не помогло

    Добавлено через 15 минут

    еще предложения есть?
    Последний раз редактировалось vistwork; 10.07.2009 в 14:02. Причина: Добавлено

  5. #4
    Странствующий хэлпер Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Аватар для thyrex
    Регистрация
    07.03.2009
    Адрес
    Soligorsk, Belarus
    Сообщений
    90,523
    Вес репутации
    2915
    Очищать кэш браузеров не пробовали?
    Microsoft MVP 2012, 2013, 2014, 2015, 2016 Consumer Security

  6. #5
    Junior Member Репутация
    Регистрация
    09.07.2009
    Адрес
    Владивосток
    Сообщений
    16
    Вес репутации
    28
    пробовал не помогло

  7. #6
    Junior Member Репутация
    Регистрация
    09.07.2009
    Адрес
    Владивосток
    Сообщений
    16
    Вес репутации
    28
    Что еще можно попробовать?
    Может попробовать сервис пак 3 накатить?

  8. #7
    Global Moderator Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Регистрация
    26.12.2006
    Адрес
    Vladivostok
    Сообщений
    23,300
    Вес репутации
    1551
    Попробуйте. В любом случае только на пользу.
    I am not young enough to know everything...

  9. #8
    Junior Member Репутация
    Регистрация
    09.07.2009
    Адрес
    Владивосток
    Сообщений
    16
    Вес репутации
    28
    Вообщем поставил пак 3-ий, пофиксил tcp/ip вышей утилитой (у меня была немного старее). Результата не дало, некоторые сайты загружаются, а у некоторых загружается только title (заголовок в окне браузера). поэтому наверное придется переустанавливать винду. Может кто даст еще парочку полезных советов?

    Добавлено через 2 часа 58 минут

    У меня уже прийдя домой возникла идея: " Скорее всего это увеличенное значение MTU, ведь симптомы именно такие " . Так что завтра буду пробовать!
    Последний раз редактировалось vistwork; 13.07.2009 в 10:14. Причина: Добавлено

  10. #9
    Странствующий хэлпер Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Аватар для thyrex
    Регистрация
    07.03.2009
    Адрес
    Soligorsk, Belarus
    Сообщений
    90,523
    Вес репутации
    2915
    Если в Белый список Антибаннера прописать адрес сайта, загрузка нормализуется?
    Microsoft MVP 2012, 2013, 2014, 2015, 2016 Consumer Security

  11. #10
    Junior Member Репутация
    Регистрация
    09.07.2009
    Адрес
    Владивосток
    Сообщений
    16
    Вес репутации
    28
    нет
    даже при выключенном антивирусе поведение одинаковое

  12. #11
    Junior Member Репутация
    Регистрация
    09.07.2009
    Адрес
    Владивосток
    Сообщений
    16
    Вес репутации
    28
    А вот после удаления антивируса сайты летают. Обнаружил остатки Нода, почистил. Поставил антивирус, проблема повторилась. Отключил антиспам, вебантивирус, сетевой экран, опять все заработало. Ну теперь хоть знаю в какую сторону копать. Стоял KIS8 поставил последний релиз KIS7, но результат одинаков.

  13. #12
    Expert Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Аватар для DVi
    Регистрация
    28.08.2006
    Адрес
    moscow
    Сообщений
    3,698
    Вес репутации
    2147
    vistwork, обратитесь в техподдержку Лаборатории Касперского: http://support.kaspersky.ru/desktop

  14. #13
    Junior Member Репутация
    Регистрация
    09.07.2009
    Адрес
    Владивосток
    Сообщений
    16
    Вес репутации
    28
    спасибо, напишу, но уже завтра.
    Результаты выложу в этой ветке!

  • Уважаемый(ая) vistwork, наши специалисты оказали Вам всю возможную помощь по вашему обращению.

    В целях поддержания безопасности вашего компьютера настоятельно рекомендуем:


    Надеемся больше никогда не увидеть ваш компьютер зараженным!

    Если Вас не затруднит, пополните пожалуйста нашу базу безопасных файлов.
  • Присоединяйтесь к нам в соцсетях!

    Мы делаем все возможное, чтобы помогать людям в защите и лечении компьютеров.

    Похожие темы

    1. Ответов: 5
      Последнее сообщение: 03.08.2012, 01:03
    2. Ответов: 5
      Последнее сообщение: 06.04.2012, 03:31
    3. Ответов: 3
      Последнее сообщение: 15.12.2011, 12:50
    4. Ответов: 7
      Последнее сообщение: 13.10.2010, 21:58

    Свернуть/Развернуть Ваши права в разделе

    • Вы не можете создавать новые темы
    • Вы не можете отвечать в темах
    • Вы не можете прикреплять вложения
    • Вы не можете редактировать свои сообщения
    •  
    Page generated in 0.00373 seconds with 22 queries