Показано с 1 по 1 из 1.

Критическая уязвимость в Adobe Flash Player for Linux

  1. #1
    VIP Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Аватар для Aleksandra
    Регистрация
    13.01.2007
    Сообщений
    7,662
    Вес репутации
    2817

    Exclamation Критическая уязвимость в Adobe Flash Player for Linux

    Используется специально сформированный SWF файл. Возможно выполнения произвольного кода. Затронуты версии 10.0.12.36, 9.0.151.0 и более ранние.

    Adobe рекомендует обновиться до версий 10.0.15.3 или 9.0.152.0. AIR 1.1 рекомендуется обновить до версии 1.5 Другие поддерживаемые ОС не затронуты.

    http://www.adobe.com/support/securit...apsb08-24.html
    Наша служба, будто сердце, отдыха не знает никогда.

  2. Реклама
     

Похожие темы

  1. Adobe исправила zero-day уязвимость в Flash Player
    От CyberWriter в разделе Новости компьютерной безопасности
    Ответов: 0
    Последнее сообщение: 08.06.2011, 00:20
  2. Критическая уязвимость в Adobe Flash Player
    От olejah в разделе Новости компьютерной безопасности
    Ответов: 0
    Последнее сообщение: 15.03.2011, 20:28
  3. Adobe - критическая уязвимость в модуле обработки SWF-файлов
    От olejah в разделе Новости компьютерной безопасности
    Ответов: 0
    Последнее сообщение: 03.11.2010, 17:30
  4. Adobe раньше намеченного срока закрыла опасную уязвимость в Adobe Flash Player
    От olejah в разделе Новости компьютерной безопасности
    Ответов: 0
    Последнее сообщение: 21.09.2010, 10:00
  5. Критическая уязвимость в Adobe Flash Player
    От ALEX(XX) в разделе Новости компьютерной безопасности
    Ответов: 0
    Последнее сообщение: 05.06.2010, 22:04

Свернуть/Развернуть Ваши права в разделе

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Page generated in 0.00189 seconds with 18 queries