Показано с 1 по 8 из 8.

Паралич системы. (заявка № 26132)

  1. #1
    Junior Member Репутация
    Регистрация
    21.06.2008
    Сообщений
    23
    Вес репутации
    31

    Thumbs up Паралич системы.

    Добрый день!

    Просьба о помощи к профессионалам...
    Не могу открыть Outlook, ряд видео и фото файлов и некоторые программы. После подвисания на несколько МИНУТ, пишет ошибку:

    "Отказано в доступе к указанному устройству, пути или файлу. Возможно, у Вас нет нужных прав доступа к этому объекту".

    Открывает и закрывает некоторые программы очень медленно. Фактически работа на компе парализована (удивляюсь еще что Интернет работает)

    Буду искренне и великодушно благодарен за помощь в решении данной проблемы!!!

    Файлы прилагаю.
    Вложения Вложения

  2. Реклама
     

  3. #2
    Expert Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Регистрация
    03.03.2008
    Сообщений
    14,832
    Вес репутации
    1782
    Пофиксить

    Код:
    R3 - URLSearchHook: (no name) -  - (no file)
    O21 - SSODL: rnopbfgt - {A07C9EA5-F271-4279-A17C-440AD3E31EAE} - (no file)
    В логах ничего криминального нет...

  4. #3
    Junior Member Репутация
    Регистрация
    21.06.2008
    Сообщений
    23
    Вес репутации
    31

    Паралич не отменяется :(

    Пофиксил.
    При первой перезагрузке
    - не загрузился Outpost Firewall.
    - ACDSee - уже мог отображать фотографии
    - Windows Media - не загружал фильмы (подвисал)

    После перезагрузки:
    - трей загружается очент медленно
    - Outpost Firewall загрузился
    - Outlook - загружается, почту принимает через раз (иногда пишет ошибку ожидания связи)
    - Windows Media плеер таки загрузил фильм после 15 минут подвисшего экрана.
    - окна проводника зависают (опять таки не всегда). Попробовал удалить не нужные файлы объемом в 5 Мб - проводник завис намертво. Пришлось перегружаться вновь.
    - завершение работы Винды длительное: около 3 минут
    - Серфинг по нету фактически отсутствует. Передача пакетов с очень длительной задержкой (хотя у меня кабельный нет). Вплоть до подвисания окна Avant браузера (не отвечает).
    - периодически идет обращение к сменному диску 3,5 (А)

    Также такое впечатление, что что то блокирует выполнение тех или иных действий на время от 5 до 10 минут. В это время трафик инета отправляет и принимает незначительные по объему пакеты данных.

    Таким образом, работоспособность системы остается ограниченной.

    Новые файлы прикрепляю. Возможно с этим можно что то сделать.

    Буду благодарен!!!
    Вложения Вложения

  5. #4
    Senior Helper Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Регистрация
    10.01.2007
    Сообщений
    22,817
    Вес репутации
    1497
    вам нужно ставить обновления .... лучше сразу сп 3 ...

  6. #5
    Junior Member Репутация
    Регистрация
    21.06.2008
    Сообщений
    23
    Вес репутации
    31

    sp3 ?

    Обновление sp3 может решить эти проблемы?
    Скорее всего они возникли после установки KIS 7.0.2.412. так как до этого система оработала стабильно без сбоев. Конфликтует с чем либо?

    Не подскажите где из надежных источников можно скачать sp3?

  7. #6
    Expert Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Регистрация
    03.03.2008
    Сообщений
    14,832
    Вес репутации
    1782
    SP3:ISO/Setup

    Удалите KIS и посмотрите на работу машины...

  8. #7
    Junior Member Репутация
    Регистрация
    21.06.2008
    Сообщений
    23
    Вес репутации
    31

    Системка забегала

    Поставил SP3. Работа системы не изменилась.
    Удалил KIS, после чего система вроде как начала функционировать до возникновения проблемы.
    На всякий случай, проверьте, пожалуйста, прилагаемые файлы.

    Великодушно благодарю за помощь!!!
    Вложения Вложения

  9. #8
    Senior Helper Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Регистрация
    10.01.2007
    Сообщений
    22,817
    Вес репутации
    1497
    Цитата Сообщение от vtravkin Посмотреть сообщение
    Удалил KIS, после чего система вроде как начала функционировать до возникновения проблемы.
    ну с аутпостом он и не должен работать ....
    в логах ничего плохого ...

  • Уважаемый(ая) vtravkin, наши специалисты оказали Вам всю возможную помощь по вашему обращению.

    В целях поддержания безопасности вашего компьютера настоятельно рекомендуем:


    Надеемся больше никогда не увидеть ваш компьютер зараженным!

    Если Вас не затруднит, пополните пожалуйста нашу базу безопасных файлов.
  • Присоединяйтесь к нам в соцсетях!

    Мы делаем все возможное, чтобы помогать людям в защите и лечении компьютеров.

    Похожие темы

    1. Ответов: 2
      Последнее сообщение: 03.12.2011, 23:57
    2. Паралич программ (APPCRASH, stackhash_xxxx).
      От RobShrab в разделе Помогите!
      Ответов: 11
      Последнее сообщение: 14.11.2011, 22:46
    3. Ответов: 6
      Последнее сообщение: 22.02.2009, 08:54
    4. ошибка системы (синий экран сбоя системы)
      От sonnik_a в разделе Помогите!
      Ответов: 2
      Последнее сообщение: 10.02.2009, 14:57
    5. восстановление системы
      От snegowik в разделе Microsoft Windows
      Ответов: 5
      Последнее сообщение: 08.01.2009, 03:01

    Свернуть/Развернуть Ваши права в разделе

    • Вы не можете создавать новые темы
    • Вы не можете отвечать в темах
    • Вы не можете прикреплять вложения
    • Вы не можете редактировать свои сообщения
    •  
    Page generated in 0.01512 seconds with 21 queries